在线检测未来函数

通达信龙抬头主图指标公式

来源:Internet,编辑:股旁网,2014-01-06

N:=20;
N1:=7;
N2:=79;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
M1:EMA(CLOSE,3);
M2:EMA(CLOSE,8);
M3:EMA(M2,13);
M4:EMA(M2,55);
持股区域:STICKLINE(A>B,A,B,2,0),COLORYELLOW;
持币区域:STICKLINE(A<B,A,B,2,0),COLORBLUE;

通达信龙抬头主图指标公式

 

相关文章