在线检测未来函数

大智慧庄家逃跑监控指标公式

来源:Internet,编辑:股旁网,2014-01-07

VAR1:= (CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
VAR2:= SMA(VAR1,2,1);
VAR3:= SMA(VAR2,2,1);
VAR4:= VOL/CAPITAL*34;
VAR5:= REF(VAR4,1);
大户减仓: VAR5>50 AND VAR5<4.2,LINETHICK3,STICK,COLOR00FF00;
机构出货: VAR3>89.5 AND VAR2>91,LINETHICK3,STICK,COLORFFFFFF;
主力出货: VAR3>88.5 AND VAR2>94.6,LINETHICK3,STICK,COLORFFFF00;

大智慧庄家逃跑监控指标公式

 

相关文章