在线检测未来函数

飞狐筹码转移率指标公式

来源:Internet,编辑:股旁网,2014-01-08

Var1:=REF(CLOSE,5);
Var2:=REF(WINNER(CLOSE)*100,5);
Var3:=WINNER(Var1)*100;
筹转5: Var2-Var3;
Var4:=REF(CLOSE,10);
Var5:=REF(WINNER(CLOSE)*100,10);
Var6:=WINNER(Var4)*100;
筹转10: Var5-Var6;
Var7:=REF(CLOSE,20);
Var8:=REF(WINNER(CLOSE)*100,20);
Var9:=WINNER(Var7)*100;
筹转20: Var8-Var9;
VarA:=REF(CLOSE,30);
VarB:=REF(WINNER(CLOSE)*100,30);
VarC:=WINNER(VarA)*100;
筹转30: VarB-VarC;

飞狐筹码转移率指标公式

 

相关文章