在线检测未来函数

同花顺密码线主图指标公式

来源:Internet,编辑:股旁网,2014-01-08

MA144:MA(CLOSE,144),coloryellow;
MA25:MA(CLOSE,25),colorwhite;
MA318:MA(CLOSE,318);
MA453:MA(CLOSE,453),colorgreen;
MA550:MA(CLOSE,550),colorbrown;
MA610:MA(CLOSE,610),colorwhite;
MA730:MA(CLOSE,730),coloryellow;
MA888:MA(CLOSE,888),colorblue;
MA99:MA(CLOSE,99);
MA233:MA(CLOSE,233),colorred;

同花顺密码线主图指标公式

 

相关文章