在线检测未来函数

同花顺量多空线指标公式

来源:Internet,编辑:股旁网,2014-01-22

D:=(VOL/2);
P:=(ZDMR+BDMR)/(D);
R:=(D)/(ZDMR+BDMR);
Y:=(P)*8;
T:=V>0;
VO:=VOL=LLV(VOL,60) AND T;
VP:=VOL=HHV(VOL,60) AND T;
地量:T AND VO,colorblue;
总量:EMA(P,5)+EMA(R,5)/2 ,colorgreen ,linethick1;
动量:EMA(Y,5),colorred,LINETHICK1;

同花顺量多空线指标公式

 

相关文章