在线检测未来函数

通达信买在底主图指标公式

来源:Internet,编辑:股旁网,2014-01-25

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
VAR0:LLV(LOW,2);
VAR1:LLV(LOW,3);
VAR2:LLV(LOW,5);
VAR3:LLV(LOW,10);
VAR4:LLV(LOW,20);
VAR5:HHV(HIGH,20);

通达信买在底主图指标公式

 

相关文章