在线检测未来函数

通达信红线飞翔指标公式

来源:Internet,编辑:股旁网,2014-01-26

用法:当红线从地平线上起来的时候,就是买入点。信号非常明显。至于卖,大家用心体会和研究,因为每个人持股的时间不一样。

SS:=12;
LL:=26;
MM:=200;
SSS:=9;
LLL:=34;
VVV:=1;
SJXZ:=IF(DATE<1981128,1,0);
DRAWTEXT_FIX(1=1,0.7,0,0,''),COLORWHITE;
DIF:=EMA(CLOSE,SS)-EMA(CLOSE,LL);
DEA:=EMA(DIF,MM);
A:=(DIF-DEA)*2*SJXZ;
AAA:IF(A<0,0,A*8{A}),LINETHICK3,,COLORRED;
DIF1:=EMA(CLOSE,SSS)-EMA(CLOSE,LLL);
DEA1:=EMA(DIF1,200);
AA:=(DIF1-DEA1)*2*SJXZ;
BBB:IF(A<0,0,AA*AA),LINETHICK1,COLORWHITE;
MID:=MA(CLOSE,30);
SSD:=MID+2*STD(CLOSE,30),LINETHICK2,COLOR0055FF;

通达信红线飞翔指标公式

 

相关文章