在线检测未来函数

通达信抓牛一号选股指标公式

来源:Internet,编辑:股旁网,2014-02-09

MA111:=MA(CLOSE,20);
MA112:=MA(CLOSE,40);
MA113:=MA(CLOSE,60);
A11:=OPEN<MA111 OR OPEN<MA112 OR OPEN<MA113;
A12:=C>MAX(MA111,MAX(MA112,MA113));
A13:=V/MA(V,30)>1.2;
A14:=C/REF(C,1)>1.049;
抓牛:A11 AND A12 AND A13 AND A14;

通达信抓牛一号选股指标公式

 

相关文章