在线检测未来函数

大智慧N字涨停选股指标公式

来源:Internet,编辑:股旁网,2014-02-13

A1:=REF(C,3)/REF(C,4)>1.099 AND REF(C,3)>REF(O,3);
A2:=REF(C,1)<REF(C,2) AND REF(C,1)>REF(O,3) AND REF(O,1)/REF(O,3)<1.05 AND REF(C,1)<REF(C,3);;
A3:=L/REF(O,3)<1.03 AND C>REF(C,3);
XG:A1 AND A2 AND A3;

大智慧N字涨停选股指标公式

 

相关文章