在线检测未来函数

通达信爆点抄底选股指标公式

来源:Internet,编辑:股旁网,2014-02-18

MA3:=MA(C,3);
跌幅:=(REF(O,3)-REF(C,1))/REF(C,1)*100>5;
AA:=REF(C<O,1) AND REF(C<O,2);
AB:=REF(C<O,3) AND C>O AND C/REF(C,1)>1.03;
AC:=HHV(MA3,10)=HHV(MA3,9)=HHV(MA3,8);
AD:=HHV(MA3,7)=HHV(MA3,6)=HHV(MA3,5)=HHV(MA3,4);
AE:=HHV(MA3,3)=LLV(MA3,2);
AF:=IF(AC=AD=AE,LLV(MA3,2),LLV(MA3,2));
XG:跌幅 AND CROSS(AF,NEWSAR(2,150)) AND AA AND AB ;

通达信爆点抄底选股指标公式

 

相关文章