在线检测未来函数

通达信精准逃顶指标公式

来源:Internet,编辑:股旁网,2014-02-18

VAR1:=LLV(LOW,13);
VAR2:=HHV(HIGH,13);
VAR3:=SMA((CLOSE-VAR1)/(VAR2-VAR1)*100,5,1);
VAR4:=SMA((VAR2-CLOSE)/(VAR2-VAR1)*100,5,1);
DRAWBAND(VAR3,RGB(155,50,50),50,RGB(0,100,50));
主力:VAR3,COLORRED,LINETHICK2;
散户:VAR4,COLORGREEN;
VAR5:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),5,1)*100;
操作:EMA(VAR5,3),COLORYELLOW;
STICKLINE(C,90,90,1,0),COLOR3C3CFF;
STICKLINE(C,50,50,1,0),COLORYELLOW;
STICKLINE(C,10,10,1,0),COLORCYAN;
获利比例:WINNER(CLOSE)*100,NODRAW;
换手:SUM(VOL,1)/CAPITAL*100,COLOR666666,NODRAW;
⑤日换:SUM(VOL,5)/CAPITAL*100,COLOR999999,NODRAW;

通达信精准逃顶指标公式

 

相关文章