在线检测未来函数

通达信可调区间指标公式

来源:Internet,编辑:股旁网,2014-02-18

M:=5;
涨幅M:(C-REF(C,M))/REF(C,M)*100,NODRAW;
振幅M:(HHV(H,M)-LLV(L,M))/LLV(L,M)*100,NODRAW;
累换M:=SUM(HSCOL,M);
换手率:100*VOL/(FINANCE(7)/100),NODRAW;
五均换:MA(HSL,5),NODRAW;二十均换:MA(HSL,20),NODRAW;
美丽:换手率>五均换,COLORYELLOW;

通达信可调区间指标公式

 

相关文章