在线检测未来函数

通达信波段拐点选股指标公式

来源:Internet,编辑:股旁网,2014-02-18

AA:=(2*CLOSE+HIGH+LOW)/4-LLV(LOW,34);
AA1:=(HHV(HIGH,34)-LLV(LOW,34))*100;
AA2:=EMA(AA/AA1,13);
AA3:=EMA(0.667*REF(AA2,1)+0.333*AA2,2) ;
AA4:=REF(C>O,1) AND REF(C<O,2) AND C/REF(C,1)>1.03;
AA5:=AA2<20 AND C>O AND MA(C,5)>REF(MA(C,5),1) ;
AA6:= REF(KDJ.J,1)<REF(KDJ.J,2) AND H/C<1.01;
波段拐点:CROSS(AA2,AA3) AND AA4 AND AA5 AND AA6,LINETHICK3,COLORYELLOW;

通达信波段拐点选股指标公式

 

相关文章