在线检测未来函数

飞狐智汇KDJ指标公式

来源:Internet,编辑:股旁网,2014-02-20

技术低位: 20;
技术中位: 50;
技术高位: 80;
Var3:=LLV(LOW,33);
Var4:=HHV(HIGH,21);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,20)*0.998;
目前位置: EMA(0.667*REF(Var5,1)+0.333*Var5,1), CIRCLEDOT;

飞狐智汇KDJ指标公式

 

相关文章