在线检测未来函数

同花顺逃顶王主图指标公式

来源:Internet,编辑:股旁网,2014-02-20

花:EMA(EMA(C,5),5),colorblue,LINETHICK1;
仙:HHV(MA(H,13),13),colorred,LINETHICK3;
女:LLV(MA(H,13),1),colorgreen,LINETHICK2;
DRAWTEXT_FIX(C>O,0.01,0.9,0,' 花仙女QQ:1853609925 '),colorred;
DRAWICON(CROSS(82,SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100) AND IF((PEAKBARS(3,15,1)<15)=1,34,0),HIGH,2);
DRAWTEXT(CROSS(84,SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100) AND IF((PEAKBARS(3,15,1)<15)=1,34,0)=34,HIGH*1.06,'逃顶王来了!'),coloryellow ;

同花顺逃顶王主图指标公式

 

相关文章