在线检测未来函数

通达信涨停后横盘选股指标公式

来源:Internet,编辑:股旁网,2014-02-20

ZT:=(C-REF(C,1))*100/REF(C,1)>9.9;
XGX1:=COUNT(ZT,45)=1;
XGX2:=COUNT(ZT,30)=0;
ZF:=(C-REF(C,1))*100/REF(C,1);
XGX3:=COUNT(ZF>3,45)<5;
XGX4:=XGX1 AND XGX2 AND XGX3;
M5:=MA(C,5);
M20:=MA(C,20);
M120:=MA(C,120);
XGX5:=(M5-REF(M5,1))>(M20-REF(M20,1)) AND (M20-REF(M20,1))>(M120-REF(M120,1));
xgx:xgx4 and xgx5

通达信涨停后横盘选股指标公式

 

相关文章