在线检测未来函数

通达信三五八十三主图指标公式

来源:Internet,编辑:股旁网,2014-02-21

三:EMA(MA(C,8),3),COLORGREEN;
五:EMA(MA(C,21),5);
八:EMA(MA(C,34),8);
十三:EMA(MA(C,55),13);

通达信三五八十三主图指标公式

 

相关文章