在线检测未来函数

通达信波段底部追涨选股指标公式

来源:Internet,编辑:股旁网,2014-02-25

A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
B:=CROSS(A,10);
D:=C>MA(C,5) AND C>MA(C,10) AND C>MA(C,20);
XG:COUNT(B=1,10)>=2 AND B AND D AND FINANCE(7)<1000000000;

通达信波段底部追涨选股指标公式

 

相关文章