在线检测未来函数

通达信抓强牛主图指标公式

来源:Internet,编辑:股旁网,2014-02-28

准备:IF(C>REF(C,1)*1.05,1,0),NODRAW,COLORRED;
STICKLINE(准备=1,HHV(C,5),LLV(C,5),300,-1),COLORRED;
STICKLINE(准备=1,LLV(C,5),LLV(C,5),300,0),COLORGREEN;
STICKLINE(准备=1,O,C,5,0),COLORYELLOW;
高:IF(准备=1,HHV(C,5),DRAWNULL),NODRAW;
低:IF(准备=1,LLV(C,5),DRAWNULL),NODRAW;
DRAWKLINE(H,O,L,C);

通达信抓强牛主图指标公式

 

相关文章