在线检测未来函数

同花顺短线大涨选股指标公式

来源:Internet,编辑:股旁网,2014-03-02

LC:=REF(C,1);
RSI12:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI50:=SMA(MAX(CLOSE-LC,0),50,1)/SMA(ABS(CLOSE-LC),50,1)*100;
MAX(RSI12,RSI50)/MIN(RSI12,RSI50)<1.01 AND RSI12<=REF(RSI12,1);

同花顺短线大涨选股指标公式

 

相关文章