在线检测未来函数

通达信阻击牛股选股指标公式

来源:Internet,编辑:股旁网,2014-03-04

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

通达信阻击牛股选股指标公式

 

相关文章