在线检测未来函数

通达信黄金抄底选股指标公式

来源:Internet,编辑:股旁网,2014-03-06

RSV1:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100;
RSV2:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,14);
中线:=SMA(RSV2,5,1)+2*STD(CLOSE,14);
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1);
抄底:短线<20 AND 中线<20 AND 长线<20;

通达信黄金抄底选股指标公式

 

相关文章