在线检测未来函数

同花顺牛山找牛选股指标公式

来源:Internet,编辑:股旁网,2014-03-08

N:=5;
a1:=COUNT(C>O*1.095,n)>=1 AND COUNT(C>O*1.095,50)>=2;
a2:=COUNT ((C<=O*0.96 AND V>V[1]*1.3),n)<=0;
a3:=COUNT (LOW<=MA(C,13),n)<=2 AND C>=MA(C,20);
a4:=MA(V,5)>=MA(V,135) AND MA(V,5)<=MA(V,n);
a5:=(HHV(HIGH,n)-LLV(LOW,n))/LLV(LOW,n)<=(25/100);
XG:a1 AND a2 AND a3 AND a4 AND a5;

同花顺牛山找牛选股指标公式

 

相关文章