在线检测未来函数

通达信红地毯主图指标公式

来源:Internet,编辑:股旁网,2014-03-12

DRAWBAND(MA(CLOSE,60),RGB(55,0,0),MA(CLOSE,120),RGB(0,91,0));
DRAWBAND(MA(CLOSE,10),RGB(200,0,0),MA(CLOSE,20),RGB(0,0,255));
DRAWKLINE(H,O,L,C);
STICKLINE(C>1.095*REF(C,1),C,O,2,0),COLORYELLOW;
STICKLINE(C<0.905*REF(C,1),C,O,2,0),COLORWHITE;
MA1:MA(CLOSE,5),COLORYELLOW;
MA2:MA(CLOSE,10),COLORMAGENTA;
MA3:MA(CLOSE,20),COLORBROWN;
MA4:MA(CLOSE,60),COLORGREEN;
MA5:MA(CLOSE,121),COLORLIGRAY;
MA6:MA(CLOSE,119),COLORBLUE;
现价:PLOYLINE(1,CONST(C)),COLOR008888,LINETHICK1;

通达信红地毯主图指标公式

 

相关文章