在线检测未来函数

通达信神仙抄底选股指标公式

来源:Internet,编辑:股旁网,2014-03-16

AA1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE < REF(CLOSE,1),0-VOL,0)),0);
AA2:=SUMBARS(VOL,CAPITAL);
AA3:=IF(CLOSE>LLV(CLOSE,AA2),1,-1)*IF(AA1>LLV(AA1,AA2),1,-1);
AA4:=IF(AA3=-1,1,0);
AA5:=COUNT(AA4=1,8)>2;
AA6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
AA7:=DMA((HIGH+LOW+CLOSE)/3,VOL/AA6);
AA8:=(CLOSE-AA7)/AA7*100<-15;
AA9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE<0.05;
神: AA8 AND AA9 AND AA5;
DRAWTEXT(CROSS(神,0.9),0.5 ,'神'),LINETHICK2,COLORFFFFFF;

通达信神仙抄底选股指标公式

 

相关文章