在线检测未来函数

通达信牛股一号选股指标公式

来源:Internet,编辑:股旁网,2014-03-16

A:=EVERY(OPEN>CLOSE,3);AA:=C/REF(C,1)>1.03;
AAA:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
AA1:=MA(C,5)<REF(MA(C,5),1);
AA2:=REF(MA(C,5),4)>REF(MA(C,5),5);
AA3:=(H-C)/C*100<1 AND REF((O-C)/C*100>1,1) AND KDJ.J>50;
牛股一号:C>O AND AA AND AA1 AND AA2 AND AA3;

通达信牛股一号选股指标公式

 

相关文章