在线检测未来函数

同花顺净资金量指标公式

来源:Internet,编辑:股旁网,2014-03-18

TR:=MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1)));
DMZ:=IF((H+L)<=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));
DMF:=IF((H+L)>=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));
DIZ:=SUM(DMZ,13)/(SUM(DMZ,13)+SUM(DMF,13));
DIF:=SUM(DMF,13)/(SUM(DMF,13)+SUM(DMZ,13));
DDI:DIZ-DIF,COLORSTICK;
ADDI:SMA(DDI,30,10);
AD:MA(ADDI,5);

同花顺净资金量指标公式

 

相关文章