在线检测未来函数

飞狐底部神探选股指标公式

来源:Internet,编辑:股旁网,2014-03-21

input:N1(30,1,100),N2(30,1,100),N3(17,1,100),N4(43,1,100);
VAR1:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);
VAR2:=(EMA(WINNER(CLOSE),3) * 100);
VAR3:=(((REF(CLOSE,N1) - CLOSE) / REF(CLOSE,N1)) * 100);
VAR4:=((10 * VOL) / MA(VOL,250));
神探:IF(((((VAR1 > VAR2) AND (REF(VAR3,1) > N2)) AND (REF(VAR4,1) < N3)) AND (REF(VAR4,1) > (N4 / 10))),100,0);

飞狐底部神探选股指标公式

 

相关文章