在线检测未来函数

飞狐龙跃九渊选股指标公式

来源:Internet,编辑:股旁网,2014-03-24

input:N1(21,1,100),N2(34,1,100),M1(25,1,100);
VAR1:=(((CLOSE - MA(CLOSE,N1)) / STD(CLOSE,N1)) * 100);
VAR2:=EMA(VAR1,5);
VAR3:=EMA(VAR2,5);
VAR4:=(((MA(CLOSE,N2) - CLOSE) / MA(CLOSE,N2)) * 100);
龙:IF(CROSS(VAR2,VAR3) AND REF(VAR4,1) > M1 AND CLOSE > REF
(CLOSE,1),100,0);

飞狐龙跃九渊选股指标公式

 

相关文章