在线检测未来函数

通达信主力被套买点指标公式

来源:Internet,编辑:股旁网,2014-03-27

VAR1:=HHV(HIGH,70);
DD:=VAR1*0.83;
DDC:=EXIST(DD/L>1.08,10);
A1:=COST(85);
A2:=COST(15);
A3:=A1-A2;
A4:=(A1+A2)/2;
DM:=A3/A4*100<15;
DMCX:=LAST(DM,15,1);
B1:=MA(C,13)<REF(MA(C,13),1);
SSRP:=MA(SSRP,1);
ZLBT:= DMCX AND SSRP/L>1.18 ;
TJ:=EXIST(ZLBT,2);
SJT:=C/REF(C,10);
DS:=SJT<=0.85;
找深套买:TJ AND DDC AND B1 AND DS,COLORWHITE;
STICKLINE(找深套买, 1.5,8,1,0),COLORWHITE;

通达信主力被套买点指标公式

 

相关文章