在线检测未来函数

飞狐庄股发力选股指标公式

来源:Internet,编辑:股旁网,2014-03-31

input:N1(6,1,100),M1(15,1,100),N2(20,1,300),M2(15,1,100);
VAR1:=(MA(WINNER(CLOSE),N1) * 100);
VAR2:=((100 * (MA(CLOSE,N2) - CLOSE)) / MA(CLOSE,N2));
底部:IF(CROSS(VAR1,M1 / 10) AND REF(VAR2,1) > M2 AND BARSCOUNT(CLOSE) > (N1 - 1),100,0);

飞狐庄股发力选股指标公式

 

相关文章