在线检测未来函数

同花顺主力统计指标公式

来源:Internet,编辑:股旁网,2014-04-01

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW, 30))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
主力统计:EMA(J,3),LINETHICK1;
主力统计2:EMA(J,6),colorred,LINETHICK1;

同花顺主力统计指标公式

 

相关文章