在线检测未来函数

通达信牛鼻子综合主图指标公式

来源:Internet,编辑:股旁网,2014-04-02

N:=9;
N1:=14;
N2:=25;
N3:=99;
N4:=453;
N5:=12;
N6:=50;
N7:=181;
工作:MA(C,N1),COLORWHITE,DOTLINE;
生命:MA(C,N2),COLORRED,DOTLINE;
九号:EMA(C,N3),COLORBLUE,LINETHICK1;
神秘四号:EMA(C,N4),COLORGRAY,LINETHICK1;
买卖EXP1:EXPMA(CLOSE,N5),COLORLIMAGENTA;
暗马EXP2:EXPMA(CLOSE,N6),COLORMAGENTA;
牛熊周线:MA(C,N7),COLORBROWN,LINETHICK2;
BOLL:MA(CLOSE,N),COLORGREEN,DOTLINE;
UB:BOLL+2*STD(CLOSE,N)COLORCYAN;
LB:BOLL-2*STD(CLOSE,N)COLORYELLOW;

通达信牛鼻子综合主图指标公式

 

相关文章