在线检测未来函数

通达信四大均线粘合选股指标公式

来源:Internet,编辑:股旁网,2014-04-04

N:=0.01;
MA20:=MA(C,20);
MA60:=MA(C,60);
MA90:=MA(C,90);
MA120:=MA(C,120);
ZQNH:=ABS(MA20/MA60-1)<N AND
ABS(MA20/MA90-1)<N AND
ABS(MA20/MA120-1)<N AND
ABS(MA60/MA90-1)<N AND
ABS(MA90/MA120-1)<N;
XG:ZQNH;

通达信四大均线粘合选股指标公式

 

相关文章