在线检测未来函数

通达信阿远简洁三线ABV指标公式

来源:Internet,编辑:股旁网,2014-04-09

N1:=72;
N2:=200;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
ABV:SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
ML1:EMA(ABV,N1);
ML2:EMA(ABV,N2);

通达信阿远简洁三线ABV指标公式

 

相关文章