在线检测未来函数

同花顺深谷抄底选股指标公式

来源:Internet,编辑:股旁网,2014-04-07

MTR:=EMA(EMA(EMA(CLOSE,12),12),12);
TRIX:=(MTR-REF(MTR,1))/REF(MTR,1)*100;
MATRIX:=MA(TRIX,9) ;
XG:CROSS(TRIX,MATRIX) AND MATRIX<-0.5;

同花顺深谷抄底选股指标公式

 

相关文章