在线检测未来函数

大智慧抓妖股主图指标公式

来源:Internet,编辑:股旁网,2014-04-08

A1:=AMOUNT/VOL/50;
A2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
A3:=SUM(AMOUNT,40)/A1/50;
A4:=SUM(AMOUNT,80)/A1/50;
B1:=DMA(A2,VOL/A3);
B2:=DMA(A2,VOL/A4);
B3:=(CLOSE-B1)/B1*20;
B4:=(CLOSE-B2)/B2*20;
控盘:1,COLORYELLOW,LINETHICK0;
风险:-1,COLORGREEN,LINETHICK0;
低点:-4,COLORRED,LINETHICK0;
现价:C,COLORRED,LINETHICK1;
分时确认:MA(REF(HHV(C,60),1),2);
均价:SUM(现价*V,240)/SUM(V,240),COLORYELLOW;
回调认同:EMA(EMA(C,20),13);
分时压力:MA(REF(HHV(C,30),1),2),COLORGREEN,linethick1;
分时支撑:MA(REF(LLV(C,30),1),2);

大智慧抓妖股主图指标公式

 

相关文章