在线检测未来函数

飞狐资金价量线指标公式

来源:Internet,编辑:股旁网,2014-04-12

V5:EMA(EMA(AMOUNT,5)/(EMA(C,5)*100000),5),COLORWHITE;
V8:EMA(EMA(AMOUNT,8)/(EMA(C,8)*100000),8),COLORMAGENTA;
V13:EMA(EMA(AMOUNT,13)/(EMA(C,13)*100000),13),COLOR00CCCC;
V21:EMA(EMA(AMOUNT,21)/(EMA(C,21)*100000),21),COLORRED;
V34:EMA(EMA(AMOUNT,34)/(EMA(C,34)*100000),34),COLORCYAN;
V55:EMA(EMA(AMOUNT,55)/(EMA(C,55)*100000),55),COLOR00bb00;
QH:PEAK(V5,34,1),CROSSDOT,COLORFF0080;
QL:TROUGH(V5,72,1),CROSSDOT,COLORGRAY;

飞狐资金价量线指标公式

 

相关文章