在线检测未来函数

通达信炒底高手指标公式

来源:Internet,编辑:股旁网,2014-04-15

AC:=AMOUNT/(VOL);
YY:=MA(AC,13);
LLL:=(C-YY)/YY*100;
MIDC := MA(CLOSE,22);
UPPERC:= MIDC + 2*STD(C,22);
LOWERC:= MIDC - 2*STD(C,22);
BBA:=(C-LOWERC)/(UPPERC-LOWERC);
LIFENGCYC:=(REF(LLL,1)<-15 AND REF(BBA,1)<0 AND LLL>REF(LLL,1));
炒底高手:LIFENGCYC>0,COLORDD00DD;

通达信炒底高手指标公式

 

相关文章