在线检测未来函数

通达信操盘八线主图指标公式

来源:Internet,编辑:股旁网,2014-04-24

七天线:EMA(CLOSE,7);
持股线:EMA(CLOSE,15),COLORRED,LINETHICK2;
生命线:EMA(CLOSE,25);
初月线:EMA(CLOSE,34),COLORYELLOW;
双月线:EMA(CLOSE,56),COLOR0099FF;
长牛线:EMA(CLOSE,235);
牛熊线:EMA(CLOSE,453),COLORWHITE;

通达信操盘八线主图指标公式

 

相关文章