在线检测未来函数

通达信牛股三级跳指标公式

来源:Internet,编辑:股旁网,2014-04-25

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI2:SMA(MAX(CLOSE-LC,0),56,1)/SMA(ABS(CLOSE-LC),56,1)*100;

通达信牛股三级跳指标公式

 

相关文章