在线检测未来函数

通达信MACD融入主图指标公式

来源:Internet,编辑:股旁网,2014-04-27

A1:(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)+EMA(C,8);
A2:EMA(A1,9);
A3:MA(HHV(C,20),60),COLORMAGENTA;
STICKLINE(A1>=A2,A3,A1,0,-1),COLORRED;
STICKLINE(A1<A2,A3,A1,0,-1),COLORCYAN;
A4:MA(LLV(C,20),60),COLORLIRED;
DRAWKLINE(H,O,L,C);

通达信MACD融入主图指标公式

 

相关文章