在线检测未来函数

通达信短线操作选股指标公式

来源:Internet,编辑:股旁网,2014-05-03

D1:=EMA(C,12)-EMA(C,26);
D2:=EMA(D1,9);
D3:=SUM((C-REF(C,1))/REF(C,1)*100,2)>=12;
选股:BARSLAST(D3)=1 AND C<O AND (H-O)>(C-L) AND D1>D2 AND D2<0 AND V<REF(V,1);

通达信短线操作选股指标公式

 

相关文章