在线检测未来函数

通达信抄底一绝选股指标公式

来源:Internet,编辑:股旁网,2014-05-04

N:=13;
DMH:=SUM(IF(H>REF(H,1),H-REF(H,1),0),N);
DML:=SUM(IF(L>REF(L,1),0,REF(L,1)-L),N);
量:=DMH/(DMH+DML),COLORRED;
关注:量<0.08,COLORYELLOW,LINETHICK2;

通达信抄底一绝选股指标公式

 

相关文章