在线检测未来函数

通达信潜伏波段动能指标公式

来源:Internet,编辑:股旁网,2014-05-05

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
FH:=REF(MACD,1)<0 OR REF(MACD,2)<0;
短线:EMA(CLOSE,10) - EMA(CLOSE,57),COLORRED,LINETHICK2;
中线:EMA(短线,5),COLORGREEN,LINETHICK1;
强弱分水岭:0, COLORFF00FF,LINETHICK5,POINTDOT;
STICKLINE(短线>中线,短线,中线,2,0),COLORYELLOW;
选股:CROSS(短线,中线) AND REF(短线,2)<短线 AND REF(中线,1)<中线 ;

通达信潜伏波段动能指标公式

 

相关文章