在线检测未来函数

同花顺趋势通道楼梯主图指标公式

来源:Internet,编辑:股旁网,2014-05-07

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B,A,B,2,0),coloryellow;
STICKLINE(A<B,A,B,2,0),colorgreen;
引力线a:(MA(C,30)+MA(C,35))/2;
引力区1:引力线a*1.1;
引力区2:引力线a*0.9;

同花顺趋势通道楼梯主图指标公式

 

相关文章