在线检测未来函数

大智慧顶底研判指标公式

来源:Internet,编辑:股旁网,2014-05-10

RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
攻击线:=SMA(RSV,5,1);
趋势:=SMA(攻击线,3,1);
及时值:(3*攻击线-2*趋势),colorred;
短线:MA(及时值,3);
中线:MA(及时值,5),colorgreen,LINETHICK2;
顶:85;
底部:15;

大智慧顶底研判指标公式

 

相关文章