在线检测未来函数

通达信神奇筹码指标公式

来源:Internet,编辑:股旁网,2014-05-13

用法:四色同时出现表示极为强势牛股即将出现,其余用法请大家细细体会。

神奇筹码:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),NODRAW;
主力筹:=WINNER(C)*100,NODRAW;
散户筹:=(WINNER(C*1.1)-WINNER(C*0.9))*100,NODRAW;
STICKLINE(神奇筹码>散户筹,0,25,6,0),COLORRED;
STICKLINE(主力筹>散户筹,26,50,6,0),COLORMAGENTA;
STICKLINE(神奇筹码>50,51,75,6,0),COLORBLUE;
STICKLINE(主力筹>80 AND 散户筹<REF(散户筹,1),76,100,6,0),COLORYELLOW;

通达信神奇筹码指标公式

 

相关文章