在线检测未来函数

大智慧红柱红主图指标公式

来源:Internet,编辑:股旁网,2014-05-17

RSV:=((((HHV(HIGH,10) - CLOSE) / (HHV(HIGH,10) -
LLV(LOW,10)))*2) - 1.25);
DD:SMA(RSV,5,1),COLOR00FFFF;
RSV1:=((((CLOSE - LLV(LOW,10)) / (HHV(HIGH,10) -
LLV(LOW,10)))*2) - 1.05);
KK:SMA(RSV1,5,1),COLORFF00FF,linethick4;
ZX:(KK+DD)/2,COLOR00FF00;
STICKLINE(KK>=REF(KK,1),KK,ZX,5,0),COLORRED;
mv3:=ema(v,3);
mv60:=ema(v,60);
bias360:(mv3-mv60)/mv3*1,COLORffa2af,linethick2;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,0,1);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,0,2);
m10:ema(c,10);
m20:ema(c,20);
m60:ema(c,60);
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,l,1);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,h,2);

大智慧红柱红主图指标公式

 

相关文章