在线检测未来函数

通达信涨停三阴线盘中选股指标公式

来源:Internet,编辑:股旁网,2014-05-18

A1:=REF(C,4)/REF(C,5)>=1.097;
A2:=REF(C,3)<REF(O,3) AND REF(C,3)<REF(C,4);
A3:=REF(C,2)<REF(C,3) AND REF(C,2)<REF(O,2);
A4:=REF(C,1)<REF(O,1) AND REF(C,1)<REF(C,2);
A5:=REF(V,1)<REF(V,2)<REF(V,3);
A6:=H>=MA(C,5);
XG:A1 AND A2 AND A3 AND A4 AND A5 AND A6;

通达信涨停三阴线盘中选股指标公式

 

相关文章